<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--[if lt IE 7]><html class="ie6" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 7]><html class="ie7" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if IE 8]><html class="ie8" xmlns="http://www.w3.org/1999/xhtml"> <![endif]-->
<!--[if gt IE 8]><!--><html xmlns="http://www.w3.org/1999/xhtml"><!--<![endif]-->
   <head>
      <meta http-equiv="Content-Type" content="text/html" />
      

<title>Borgonzoni - Bonaccini: nel confronto il tema caldo resta la sanit&agrave; - RomagnaNOI</title>
<meta name="Keywords" content="lucia borgonzoni, stefano bonaccini" />
<meta name="description" content="Il governatore sui punti nascita: &quot;Ci incontreremo venerd&igrave; con il ministro della salute li riapriremo quando il governo modificher&agrave; i parametri che ce li hanno fatti chiudere" />
<base href="http://www.romagnanoi.it/" />

<!-- Google Analytics - script statistico -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-144548773-2', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->

             

    <link rel="image_src" href="http://www.romagnanoi.it/resizer/400/400/true/UpkPfA5XLjjV/j74nZPOl1t2fFsdJ1LMbmf7qMErENk=--.jpg" />
    

      <link rel="canonical" href="http://www.romagnanoi.it/news/news/1240876/Borgonzoni---Bonaccini--nel.html" />      
      <meta name="viewport" content="width=device-width , user-scalable=2" />
      <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script type="text/javascript" src="js/dotdotdot.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>

<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>

<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<link rel="stylesheet" href="js/confirm/jquery.confirm.css" type="text/css" />
<script type="text/javascript" src="js/jquery.scrollTo.js"></script>  


<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/jquery-ui.min.js"></script>  
<link rel="stylesheet" href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/themes/flick/jquery-ui.css" type="text/css" media="all" />
<style type="text/css">
   .ui-state-active {
      color:#000 !important;
   }
</style>

<script type="text/javascript">
   $(window).load(function(){
      $('.taglia_testo').dotdotdot();
   })
</script>
<script type="text/javascript"> 
var $buoop = {vs:{i:8,f:3.6,o:10.6,s:4,n:9}} 
$buoop.ol = window.onload; 
window.onload=function(){ 
 try {if ($buoop.ol) $buoop.ol();}catch (e) {} 
 var e = document.createElement("script"); 
 e.setAttribute("type", "text/javascript"); 
 e.setAttribute("src", "js/update.js"); 
 document.body.appendChild(e); 
} 
</script> 


<script type="text/javascript" src="js/utils.js"></script>



<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js?v=2.1.4" defer></script>
<link rel="stylesheet" href="js/fancybox/source/jquery.fancybox.css?v=1429268704000" type="text/css" media="screen" />


<script type="text/javascript" src="/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/fancybox/source/jquery.fancybox.pack.js?v=2.1.4"></script>
<link rel="stylesheet" href="/js/fancybox/source/jquery.fancybox.css" type="text/css" media="screen">
<script type="text/javascript" src="/js/cookiecuttr/jquery.cookiecuttr.js"></script>
<link rel="stylesheet" href="/js/cookiecuttr/cookiecuttr.css?v=4">
<script type="text/javascript">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</script>

            
      		<link rel="stylesheet/less" href="/css/style_site.less" type="text/css" />  
		<link href="/css/style_widget.css" rel="stylesheet" type="text/css" /> 
      <script src="/js/less-1.3.0.min.js" type="text/javascript"></script>
      <script type="text/javascript">
   function destroyLessCache(pathToCss) {
      if (!window.localStorage) {
         return;
      }
      var host = window.location.host;
      var protocol = window.location.protocol;
      var keyPrefix = protocol + '//' + host + pathToCss;
      for (var key in window.localStorage) {
         var splitted=key.split('.');
         var filetype=splitted[splitted.length-1];
         var splitted=filetype.split(':');
         var filetype=splitted[0];
         if (key.indexOf(keyPrefix) === 0 || filetype=='less') {
            //delete window.localStorage[key];            
            window.localStorage.removeItem(key);            
         }
      }
   }
   destroyLessCache('/css/');
</script>      
      
	  <script>
if ( hasAcceptedCookie('google-adsense') ) {

document.write('<s'+'cript async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></scrip'+'t>');

}
</script>
<!--<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>-->

<script>
if ( hasAcceptedCookie('google-adsense') ) {

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

}
</script>

<script>
if ( hasAcceptedCookie('google-adsense') ) {

  googletag.cmd.push(function() {
    googletag.defineSlot('/1054738/rn_300*250_cat_cesena', [300, 250], 'div-gpt-ad-1540472711511-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_community', [300, 250], 'div-gpt-ad-1540472775951-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_cucina', [300, 250], 'div-gpt-ad-1540472814909-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_cultura', [300, 250], 'div-gpt-ad-1540472845000-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_eco', [300, 250], 'div-gpt-ad-1540472865951-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_forlì', [300, 250], 'div-gpt-ad-1540472888614-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_imola', [300, 250], 'div-gpt-ad-1540472908069-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_italia', [300, 250], 'div-gpt-ad-1540472946354-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_lifestyle', [300, 250], 'div-gpt-ad-1540472969901-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_media', [300, 250], 'div-gpt-ad-1540472990661-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_news', [300, 250], 'div-gpt-ad-1540473011662-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_rimini', [300, 250], 'div-gpt-ad-1540473029749-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_san_marino', [300, 250], 'div-gpt-ad-1540473054619-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_cat_sport', [300, 250], 'div-gpt-ad-1540473076102-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*250_generico_sidebar', [300, 250], 'div-gpt-ad-1540473099611-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_cesena', [300, 600], 'div-gpt-ad-1540473149395-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_community', [300, 600], 'div-gpt-ad-1540473169792-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_cultura', [300, 600], 'div-gpt-ad-1540473196650-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_eco', [300, 600], 'div-gpt-ad-1540473242119-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_forlì', [300, 600], 'div-gpt-ad-1540473265695-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_imola', [300, 600], 'div-gpt-ad-1540473311596-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_italia', [300, 600], 'div-gpt-ad-1540473332996-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_lifestyle', [300, 600], 'div-gpt-ad-1540473353032-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_media', [300, 600], 'div-gpt-ad-1540473372021-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_news', [300, 600], 'div-gpt-ad-1540473392793-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_ravenna', [300, 600], 'div-gpt-ad-1540473419346-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_rimini', [300, 600], 'div-gpt-ad-1540473440292-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_300*600_cat_san_marino', [300, 600], 'div-gpt-ad-1540473500742-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/rn_468*60_articolo', [468, 60], 'div-gpt-ad-1540473533215-0').addService(googletag.pubads());
    googletag.defineSlot('/1054738/RN_300*600_cat_generico', [300, 600], 'div-gpt-ad-1540482701266-0').addService(googletag.pubads());
    googletag.enableServices();
  });

}
</script>

<script>
if ( hasAcceptedCookie('google-adsense') ) {

document.write('<s'+'cript async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scrip'+'t>');

}
</script>
<!--<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script>
if ( hasAcceptedCookie('google-adsense') ) {

     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5688225184095922",
          enable_page_level_ads: true
     });

}
</script>
<meta name="google-site-verification" content="sv151HkY9xv5mtSJNFO0cCTCyIVfJAAhO39x_lM_O7k" />
    

        </script>
		<script type="text/javascript">
		$(".banner_728x90").ready(function() {
		var altezza = $(".banner_728x90").height();
		if ((altezza == null || altezza==0)) {
		$("body").css("background", "url(images/bg_tra_page1.png) repeat-x");
		} 
		else if (altezza <= 95 && altezza >= 90) {
		$("body").css("background", "url(images/bg_tra_page.png) repeat-x");
		}
		else if (altezza <= 125 && altezza >= 120){
		$("body").css("background", "url(images/bg_tra_page2.png) repeat-x");
		}
		else {
		$("body").css("", "");
		}
				});
		</script>	  
   </head>
    <body>   
   
   <div class="overbox_full head_cont_no_full">
        <div  class="banner_728x90"><!-- OAS AD 'Top' - da inserire per leaderboard 728x90 e forse Skin -->
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top');
//-->
</SCRIPT></div>

<div class="bg_head">
    <div class="overbox_full container_head">
        

<div class="logo_testata">
    <a href="index.html"><img  alt="" src="images/RomagnaNOI.png" /></a>
</div><!--logo_testata-->
        
        
        
                <div class="menu new_menu_head" id="box_610657ab-9598-406c-adb5-351fec5678d6">
                    <ul class="menu_1">
<li class="news attivo selezionato">
<a href="sezioni/49/news"  >News</a>
</li>
<li class="sport">
<a href="sezioni/52/sport"  >Sport</a>
</li>
<li class="economia">
<a href="sezioni/56/economia"  >Economia</a>
</li>
<li class="lifestyle">
<a href="sezioni/50/lifestyle"  >Lifestyle</a>
</li>
<li class="cultura-eventi">
<a href="sezioni/54/cultura-eventi"  >Cultura&amp;Eventi</a>
</li>
<li class="focus">
<a href="sezioni/435/focus"  >Focus</a>
</li>
<li class="mediagallery">
<a href="sezioni/57/mediagallery"  >Mediagallery</a>
</li>
<li class="cucina">
<a href="sezioni/51/cucina"  >Cucina</a>
</li>
</ul>

                </div>
                
                    <script type="text/javascript">
                        $('#box_610657ab-9598-406c-adb5-351fec5678d6 ul:first').superfish({
                            autoArrows: false
                        });
                    </script>
                
            
        
<div class="cerca_orizzontale_label-dentro">
    <form method="get" action="ricerca.jsp">
        <div class="cerca_campo_text"><input type="text" name="q" value="" title="Cerca nel sito..." /></div>
        <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>        
    </form>
</div><!--cerca_orizzontale-->

<script type="text/javascript">
function switchText()
{
	if ($(this).val() == $(this).attr('title'))
		$(this).val('').removeClass('exampleText');
	else if ($.trim($(this).val()) == '')
		$(this).addClass('exampleText').val($(this).attr('title'));
}

$('.cerca_orizzontale_label-dentro input[type=text][title!=""]').each(function() {
	if ($.trim($(this).val()) == '') $(this).val($(this).attr('title'));
	if ($(this).val() == $(this).attr('title')) $(this).addClass('exampleText');
}).focus(switchText).blur(switchText);
</script>
        <script type="text/javascript">
    $(document).ready(function(){
        $('.ApriLogin').click(function(){
            $('.LoginBox').slideToggle('slow',function(){
                $('#usernameLogin').focus();
            });
        });
        $('.ApriPassword').click(function(){
            $('.user_login').slideToggle('slow');
            $('.recupera_password').slideToggle('slow');
        });
        $('.TornaLogin').click(function(){
            $('.user_login').slideToggle('slow');
            $('.recupera_password').slideToggle('slow');
        });
    });
</script>
<div class="login_verticale">    
    
   <ul>
        <li class="ApriLogin"><a>Login</a></li>
        <li><a href="registrati.html">Registrati</a></li>
   </ul>    
            <div class="user_access_orizzontale LoginBox">
                <div class="user_login">
                    <form action="/news/news/1240876/Borgonzoni---Bonaccini--nel.html" method="post">
                        <div class="user_login_input">
                            <label for="">Email/Username</label>
                            <input type="text" id="usernameLogin" name="usernameLogin" value="" />
                        </div>
                        <div class="user_login_input">
                            <label for="">Password</label>
                            <input type="password" name="passwordLogin" value="" />
                        </div>
                        <div class="user_login_button">
                            <input type="submit" value="login" />
                        </div>
                        <p class="ApriPassword"><a>Password dimenticata</a></p>
                    </form>
                </div><!--user_login-->
                <div class="recupera_password">
                    <form method="post" action="servizio.jsp">
                        <p>Inserisci il tuo indirizzo email. Riceverai un link per resettare la password.</p>
                        <div class="send_email_password">
                            <input type="text" name="emailRecoverPW" value="" />
                            <input type="hidden" name="todo" value="recoverPW" />
                        </div>
                        <div class="send_email_button">
                            <input type="submit" value="Invia" />
                        </div>
                        <p class="TornaLogin"><a>Torna al login</a></p>
                    </form>
                </div><!--recupera_password-->
            </div><!--user_access_orizzontale-->
            
            
</div><!--login_verticale-->

    </div>
    <div class="bg_menu">
        
        
        
                <div class="menu new_menu_province" id="box_2b9f3970-8654-453d-9e1b-3b7971969759">
                    <ul class="menu_1">
<li class="forli">
<a href="sezioni/59/forli"  >forl&igrave;</a>
</li>
<li class="cesena">
<a href="sezioni/60/cesena"  >cesena</a>
</li>
<li class="ravenna">
<a href="sezioni/61/ravenna"  >ravenna</a>
</li>
<li class="rimini">
<a href="sezioni/62/rimini"  >rimini</a>
</li>
<li class="san-marino">
<a href="sezioni/63/san-marino"  >san marino</a>
</li>
<li class="imola">
<a href="sezioni/64/imola"  >imola</a>
</li>
<li class="italia-estero">
<a href="sezioni/65/italia-estero"  >italia/estero</a>
</li>
</ul>

                </div>
                
                    <script type="text/javascript">
                        $('#box_2b9f3970-8654-453d-9e1b-3b7971969759 ul:first').superfish({
                            autoArrows: false
                        });
                    </script>
                
             
    </div>
</div>
		</div>
        		 <div class="overbox_full apertura_no_full">
			     			
		</div><!--overbox_full-->
		
            <div class="box_01">
                <div  class="banner_990x30"><!-- OAS AD 'TopLeft' - da inserire per strip 990x30 e/o 990x60 -->
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('TopLeft');
//-->
</SCRIPT></div>

            </div>	
        <div class="container cont_sezione">
            <div class="overbox_column">
                <div class="box_02">
                    




                </div>
                <div class="box_03">
                    <div  class="banner_300x250"><!-- /21684034139/RN_300*600_cat_generico -->
<div id='div-gpt-ad-1540482701266-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540482701266-0'); });
</script>
</div></div>

                </div>
                <div class="box_04">
                    


    
        <script type="text/javascript">
            document.write('<div class="articoli_correlati articoli_correlati">'+
                '<p class="occhiello_titolo">Altri articoli</p>'+
                '<div class="schermata">'+'<div class="hori_group">'+'<div class="box articolo">'+'<div class="foto"><a href="news/news/1240818/I-nomi-dei-14-romagnoli-inseriti.html"><img alt="I nomi dei 14 romagnoli inseriti nella lista di Lucia Borgonzoni" title="I nomi dei 14 romagnoli inseriti nella lista di Lucia Borgonzoni" src="resizer/104/73/true/zcVYnplgPUzxNt5571W907aNxc9cLaPM5QJmVRT1OUg=--.jpg" /></a></div>'+'<h2 class="titolo"><a href="news/news/1240818/I-nomi-dei-14-romagnoli-inseriti.html">I nomi dei 14 romagnoli inseriti nella lista di Lucia Borgonzoni</a></h2>'+'<p class="sottotitolo">La leghista: &laquo;Lista realmente civica, grazie a chi sta credendo nel nostro progetto&raquo;</p>'+'</div>'+'</div>'+'</div><div class="schermata">'+'<div class="hori_group">'+'<div class="box articolo">'+'<div class="foto"><a href="news/news/1240660/L-ultimo-sondaggio--Lucia-Borgonzoni.html"><img alt="L\'ultimo sondaggio: Lucia Borgonzoni avanti, a prescindere dalla scelta grillina" title="L\'ultimo sondaggio: Lucia Borgonzoni avanti, a prescindere dalla scelta grillina" src="resizer/104/73/true/UpkPfA5XLjhB6AjXhPButyUj+SBoTrSyd3HOBVP6KKw=--.jpg" /></a></div>'+'<h2 class="titolo"><a href="news/news/1240660/L-ultimo-sondaggio--Lucia-Borgonzoni.html">L\'ultimo sondaggio: Lucia Borgonzoni avanti, a prescindere dalla scelta grillina</a></h2>'+'<p class="sottotitolo">Secondo una rivelazione Swg pubblicata dal Qn la senatrice leghista &egrave; avanti rispetto al governatore uscente Stefano Bonaccini per la presidenza della Regione Emilia-Romagna</p>'+'</div>'+'</div>'+'</div><div class="schermata">'+'<div class="hori_group">'+'<div class="box articolo">'+'<div class="foto"><a href="news/news/1240649/Elezioni-in-Emilia-Romagna--Bonaccini.html"><img alt="Elezioni in Emilia-Romagna, Bonaccini non chiude ai 5 Stelle: &laquo;Si assumano la responsabilit&agrave; di governo&raquo;" title="Elezioni in Emilia-Romagna, Bonaccini non chiude ai 5 Stelle: &laquo;Si assumano la responsabilit&agrave; di governo&raquo;" src="resizer/104/73/true/zcVYnplgPUwGPUaLwcLeE4GQfhtH9DKpMtu313NuD7o=--.jpg" /></a></div>'+'<h2 class="titolo"><a href="news/news/1240649/Elezioni-in-Emilia-Romagna--Bonaccini.html">Elezioni in Emilia-Romagna, Bonaccini non chiude ai 5 Stelle: &laquo;Si assumano la responsabilit&agrave; di governo&raquo;</a></h2>'+'<p class="sottotitolo">L\'invito del presidente uscente sulle colonne del Corriere della Sera &egrave; quello di ripensare alla decisione di correre da soli: &laquo;Cos&igrave; si regala un vantaggio ad una destra che sta dimostrando di non tenere molto alla nostra Regione&raquo;</p>'+'</div>'+'</div>'+'</div>'+'</div>');
        </script>   
    


                </div>
				                <div class="box_05">
                    <div  class="banner_300x250_2"><!-- /21684034139/rn_300*250_cat_media -->
<div id='div-gpt-ad-1540472990661-0' style='height:250px; width:300px;'>
<script>
if ( hasAcceptedCookie('google-adsense') ) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540472990661-0'); });

}
</script>
</div></div>

                </div>
				<div class="box_06">
                    <div  class="banner_300x100"><!-- OAS AD 'x40' - 300x100 -->
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('x40');
//-->
</SCRIPT></div>

                </div>
                <div class="box_07">
                    


                </div>
				                <div class="box_08">
                    

                </div>
				                <div class="box_09">
                    <div  class="banner_300x250_4"><!-- /21684034139/rn_300*600_cat_news -->
<div id='div-gpt-ad-1540473392793-0' style='height:600px; width:300px;'>
<script>
if ( hasAcceptedCookie('google-adsense') ) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540473392793-0'); });

}
</script>
</div></div>

                </div>
            </div><!--overbox_column-->
            <div class="overbox_main">
                <div class="box_10">
                    <div class="breadcrumbs_orizzontale ">
    <ul>        
        
                    <li>&raquo;</li><li class="sezione_attiva"><a href="sezioni/49/news">News</a></li>
                
        
    </ul>
</div><!--breadcrumbs_orizzontale-->
     
                </div>
                <div class="box_11">                
                    
    <div class="articolo_espanso corpo_testo">
    <p class="occhiello_articolo">Elezioni regionali 2020</p><h1 class="titolo_articolo titolo">Borgonzoni - Bonaccini: nel confronto il tema caldo resta la sanit&agrave;</h1><h2 class="sottotitolo_articolo sottotitolo">Il governatore sui punti nascita: &quot;Ci incontreremo venerd&igrave; con il ministro della salute li riapriremo quando il governo modificher&agrave; i parametri che ce li hanno fatti chiudere</h2>
    </div>  


                </div>
            </div><!--overbox_main-->
            <div class="overbox_main">
                
    <div class="articolo_espanso">
    
            <div class="multimedia articolo" id="multimedia_dd57c498-4485-4e1f-bb2a-3450ed74fff6">
            
                    <div class="foto_articolo">                    
                        <img title="Borgonzoni - Bonaccini: nel confronto il tema caldo resta la sanit&agrave;" src="resizer/670/-1/true/UpkPfA5XLjjV/j74nZPOl1t2fFsdJ1LMbmf7qMErENk=--.jpg" alt="Borgonzoni - Bonaccini: nel confronto il tema caldo resta la sanit&agrave;" />
                        
                    </div>
                </div>
    </div>  


                <div class="box_12 container_condividi">
                    <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="float:none;" >
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<span class="addthis_separator">|</span>
<a href="http://www.addthis.com/bookmark.php?v=250" class="addthis_button_compact">Altro</a>
</div>
<script type="text/javascript">
  if(hasAcceptedCookie('addthis')){
    document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#async=1"></scrip'+'t>');
  }
</script>
<!-- AddThis Button END -->                    
                    

<script type="text/javascript">
    var addthis_share={
    url_transforms : {
         shorten: {
            twitter: 'bitly'
         } 
    },
    shorteners : {
         bitly : {
             login: '',
             apiKey: ''
         } 
    } 
    }
   
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a class="addthis_button_facebook" >Condividi</a>');
                        
        
            
                document.write('<a class="addthis_button_facebook_like" ></a>');
                        
        
            
                document.write('<a class="addthis_button_tweet" ></a>');
                        
        
            
                document.write('<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>');
                        
                
    document.write('</div>');
 </script>
 
<script type="text/javascript">
  if(hasAcceptedCookie('addthis')){
    document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
  }
</script>

    <!-- <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></script> -->
    <!-- AddThis Button END -->
    
    

<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                    

<span class="num_commenti_articolo"><span class="testo">N. Commenti </span><span class="num_commenti">0</span></span>



                    
                </div><!--container_condividi-->
            </div><!--overbox_main-->
            <div class="overbox_main">
                <div class="overbox_midcolumn">
	        	    <div class="box_13">
	        		    <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "1240876"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">                        <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" >triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" >stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" >allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
                    </div>
                    <div class="box_14">                
                        
    <div class="articolo_espanso corpo_testo">
    
    </div>  


                    </div>
                    <div class="box_15">
                        




                    </div>  
                    <div class="box_16">
                        




                    </div>
					                <div class="box_17">
                    <div  class="banner_200x200"><div id='div-gpt-ad-1369849176867-1' style='width:200px; height:200px;'>
<script type='text/javascript'>
if ( hasAcceptedCookie('google-adsense') ) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1369849176867-1'); });

}
</script>
</div></div>

                </div>	
                    <div class="box_18">
                        

<script type="text/javascript">
document.write('<div class="tags ">');
   document.write('<p class="occhiello">Tags</p>');
   document.write('<div class="box">');
      document.write('<p>');
            
          document.write('<a href="ricerca.jsp?q=lucia borgonzoni">lucia borgonzoni</a>');
          document.write(', ');
            
          document.write('<a href="ricerca.jsp?q=stefano bonaccini">stefano bonaccini</a>');
          
                    
      document.write('</p>');
   document.write('</div>');
document.write('</div>');
</script>

                    </div>
                    <div class="box_19">
                        

                    </div>
                </div><!--overbox_midcolumn-->
                <div class="overbox_submain">
                    <div class="box_20">                
                        
    <div class="articolo_espanso corpo_testo">
    <p class="data_articolo data">21/gennaio/2020 - h. 11.41</p>
                <div class="testo_articolo testo testoResize">
                    
                        <p><span style="font-size: 12pt;">La sanit&agrave; &egrave; stato il tema che ha fatto accendere il confronto tra Lucia Borgonzoni e Stefano Bonaccini che va in onda oggi, alle 14 e alle 21, su Rete 7 - E' tv.&nbsp;</span></p>
<p><span style="font-size: 12pt;">I due candidati hanno ribadito i punti fondamentali del proprio programma. Il principale punto di scontro &egrave; stato la sanit&agrave;. "Il pubblico - ha detto Borgonzoni - deve lavorare con il privato accreditato, perch&eacute; aiuta a smaltire le file enormi che ci sono. Dobbiamo prendere il meglio delle regioni che lavorano meglio di noi, come Lombardia e Veneto". Un'idea contestata da Bonaccini: "Le sanit&agrave; veneta e lombarda funzionano, ma in Lombardia il 50% &egrave; privato, finch&eacute; ci sono io i privati non supereranno mai il 20%, in Lombardia e Veneto pubblico e privato sono in competizione, con cittadini di serie a e serie b, che hanno sanit&agrave; di serie a e b. Dobbiamo e vogliamo migliorare, ma questa &egrave; una delle migliori sanit&agrave; del mondo".</span></p>
<p><span style="font-size: 12pt;">Scintille anche sui punti nascita. "Ci incontreremo venerd&igrave; con il ministro della salute - ha detto Bonaccini - li riapriremo quando il governo modificher&agrave; i parametri che ce li hanno fatti chiudere". Secondo Borgonzoni, sui punti nascita "questa regione non ha chiesto deroghe, ora a tre giorni dal voto il Pd dice che vanno riaperti tutti i punti nascita: un atteggiamento che &egrave; una presa in giro".</span></p>
                    
                </div>
                
    </div>  


                    </div>  
                   <div class="box_21">
                        

<script type="text/javascript">
    var addthis_share={
    url_transforms : {
         shorten: {
            twitter: 'bitly'
         } 
    },
    shorteners : {
         bitly : {
             login: '',
             apiKey: ''
         } 
    } 
    }
   
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a class="addthis_separator" ></a>');
                        
        
            
                document.write('<a class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
 
<script type="text/javascript">
  if(hasAcceptedCookie('addthis')){
    document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></scrip'+'t>');
  }
</script>

    <!-- <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e1c62a276e4ee22"></script> -->
    <!-- AddThis Button END -->
    
    

<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                    </div>
					<div class="box_22">
                    <div  class="banner_468x60"><!-- /1054738/rn_468*60_articolo -->
<div id='div-gpt-ad-1540473533215-0' style='height:60px; width:468px;'>
<script>
if ( hasAcceptedCookie('google-adsense') ) {

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540473533215-0'); });

}
</script>
</div></div>

                </div>						
                    <div class="box_23">
                        



          
                        
    
    <div class="login_commenti">
        
        
        
        
        <form name="" method="post" action="/news/news/1240876/Borgonzoni---Bonaccini--nel.html">
            <p class="testo_login_necessario">Gentile utente, per poter lasciare un commento devi essere registrato. Se ancora non hai un account, creane uno cliccando su "Registrati".</p>
            
            
            <!--<div class="errore_form">&raquo; testo-->
            <div class="login_commenti_user"><input type="text" onfocus="if(this.value=='username'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='username';}" name="usernameLogin" value="username" /></div>
            <div class="login_commenti_user"><input type="text" onfocus="this.type='password';if(this.value=='password'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='password';this.type='text'}" name="passwordLogin" value="password" /></div>
            <div class="login_commenti_btn"><input type="submit" value="Login" /></div>
        </form>
        <p class="recupera_password"><a class="password_dimenticata">Password dimenticata</a> | <a href="registrati.html">Registrati</a></p>
    </div><!--login_commenti-->

    <div class="recupera_password_commenti" style="display:none;">        
        <form method="post" action="servizio.jsp">
            <p class="testo_recupera_password">Inserisci il tuo indirizzo email. Riceverai un link per resettare la password.</p>
            <!--<div class="errore_form">&raquo; testo-->
            <div class="recupera_password_user"><input type="text" onfocus="if(this.value=='email'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='email';}" name="emailRecoverPW" value="email" /></div>
            <input type="hidden" name="todo" value="recoverPW" />
            <div class="recupera_password_btn"><input type="submit" value="Invia" /></div>
        </form>
        <p class="recupera_password"><a class="effettua_login">Login</a></p>
    </div><!--recupera_passoword_commenti-->
        <script type="text/javascript"> 
            $('.recupera_password').css('cursor','pointer');
            $('.password_dimenticata').css('cursor','pointer');
            $(".password_dimenticata").click(function() {                
                        $('.login_commenti').hide()
                        $(".recupera_password_commenti").show();
                        return false;
            });
            $(".effettua_login").click(function() {         
                        $(".recupera_password_commenti").hide()  ;     
                        $('.login_commenti').show();
                        return false;
            });
            
        </script>                     
                    </div>
                </div><!--overbox_submain-->
            </div><!--overbox_main-->
            <div class="overbox_full">
                <div class="box_24">
                    

<!-- CACHED -->
                </div>
            </div><!--overbox_full-->
<div class="overbox_full mediagallery_footer">
                <div class="box_25">
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_1" id="box_d93e1b63-ae0f-4b08-b89f-36793655b0e2">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240829/Quattromila-sardine-hanno-riempito-la-piazza.html"><img alt="Quattromila sardine hanno riempito la piazza di Faenza" title="Quattromila sardine hanno riempito la piazza di Faenza" src="resizer/300/165/true/UpkPfA5XLjhJRKnYW6rKnyc6G6fBrLL13gJXNcPoIbQ=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_1box_d93e1b63-ae0f-4b08-b89f-36793655b0e2" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_2" id="box_0a9c506d-08b1-4e29-9d46-bce0ef37072c">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240824/Incidente-stradale-a-Taglio-Corelli-.html"><img alt="Incidente stradale a Taglio Corelli, muore un 61enne" title="Incidente stradale a Taglio Corelli, muore un 61enne" src="resizer/227/214/true/UpkPfA5XLji+tf8P3IkBf70pcArUx7Hv4jjfzLd5FmU=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_2box_0a9c506d-08b1-4e29-9d46-bce0ef37072c" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_3" id="box_d11c6aee-8399-4136-838e-d28400c1884f">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240812/L-impianto-fotovoltaico-portato-via-dal.html"><img alt="L'impianto fotovoltaico portato via dal vento" title="L'impianto fotovoltaico portato via dal vento" src="resizer/188/105/true/UpkPfA5XLjhJTgPtwLmQgoatKpjA/C1adRiB4l7lzl8=--.jpeg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_3box_d11c6aee-8399-4136-838e-d28400c1884f" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_4" id="box_9fd6cf41-de51-42cd-b805-7e5900b75a01">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240797/Omicidio-a-Glorie--il-sopralluogo.html"><img alt="Omicidio a Glorie: il sopralluogo della Procura nella villetta" title="Omicidio a Glorie: il sopralluogo della Procura nella villetta" src="resizer/188/105/true/UpkPfA5XLjiXN0mYPUXrdU/DCIibxupIiXmpo9c85Rk=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_4box_9fd6cf41-de51-42cd-b805-7e5900b75a01" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_5" id="box_98824d04-a267-400c-971d-24bcda73a79d">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240790/Da-Icaro-all-aereo--i.html"><img alt="Da Icaro all'aereo: i mosaici all'ex istituto aeronautico di Forl&igrave;" title="Da Icaro all'aereo: i mosaici all'ex istituto aeronautico di Forl&igrave;" src="resizer/260/215/true/UpkPfA5XLjhVbSMB6SknxjHK8sIOPJmSf5SLdUh1In8=--.jpeg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_5box_98824d04-a267-400c-971d-24bcda73a79d" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->                                
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_6" id="box_9fbeefe1-4369-4f90-9d15-b72be1ead946">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240785/Alessandra-Rumieri--la-baby-influencer.html"><img alt="Alessandra Rumieri, la baby influencer con il chiodo fisso della mod" title="Alessandra Rumieri, la baby influencer con il chiodo fisso della mod" src="resizer/147/138/true/UpkPfA5XLjjikjml/HJfUGkDnGKFOdNV4C3/7OaFM68=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_6box_9fbeefe1-4369-4f90-9d15-b72be1ead946" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_7" id="box_5cb54f71-9d4d-4b8d-9290-f38af059c6e4">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240784/Aurora-Nivellini--cresciuta-nel-mito.html"><img alt="Aurora Nivellini, cresciuta nel mito di Elenoire Casalegno" title="Aurora Nivellini, cresciuta nel mito di Elenoire Casalegno" src="resizer/147/138/true/UpkPfA5XLjjqp/hSsTTLtbhxWo62k691iCGDXP49k7k=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_7box_5cb54f71-9d4d-4b8d-9290-f38af059c6e4" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_8" id="box_c0126e5f-50d9-413a-b930-5bcb246d8abc">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240771/Il-freddo-non-ferma-le-Sardine.html"><img alt="Il freddo non ferma le Sardine -Le FOTO del flash mob" title="Il freddo non ferma le Sardine -Le FOTO del flash mob" src="resizer/155/90/true/UpkPfA5XLjgG9p3snKuLIrVOUUvk3gXww1U89d+BAiQ=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_8box_c0126e5f-50d9-413a-b930-5bcb246d8abc" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_9" id="box_1e999e53-23af-496b-94e5-ea19b3a183f3">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240736/In-tanti-per-il-comizio-di.html"><img alt="In tanti per il comizio di Salvini in via Rasponi: le foto" title="In tanti per il comizio di Salvini in via Rasponi: le foto" src="resizer/187/150/true/UpkPfA5XLjgeAqpI1d/JiCDEboYnd1Y8HyRw6ArvKPQ=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_9box_1e999e53-23af-496b-94e5-ea19b3a183f3" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->                
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_10" id="box_7449adc8-d4c3-4b44-918e-08b2d0102f7f">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240735/Sardine-a-Ravenna--le-foto.html"><img alt="Sardine a Ravenna: le foto della manifestazione in Darsena" title="Sardine a Ravenna: le foto della manifestazione in Darsena" src="resizer/265/150/true/UpkPfA5XLjhJfxv9iTwiIW6k8Gx5LT4OIoJ5AauLULw=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_10box_7449adc8-d4c3-4b44-918e-08b2d0102f7f" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->                
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_11" id="box_ec8ae662-cb5e-41f0-97df-7b2d75e2ef30">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240723/Il-mercato-coperto-nei-dettagli-.html"><img alt="Il mercato coperto nei dettagli: interni vintage tra cibo, libri e bar" title="Il mercato coperto nei dettagli: interni vintage tra cibo, libri e bar" src="resizer/315/244/true/UpkPfA5XLjhvR1SQ9hK0qn+1eaTNHqYpjS/DbM8aVoc=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_11box_ec8ae662-cb5e-41f0-97df-7b2d75e2ef30" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_12" id="box_0c28a2ee-eb2a-425c-8ba3-554930fa72b5">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240699/Come-sara-il-lungomare-di-Rimini.html"><img alt="Come sar&agrave; il lungomare di Rimini alla fine dei lavori" title="Come sar&agrave; il lungomare di Rimini alla fine dei lavori" src="resizer/210/120/true/UpkPfA5XLjhNh+VsH8M8ClEJmbdD6/RoU+kcUagjDbQ=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_12box_0c28a2ee-eb2a-425c-8ba3-554930fa72b5" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->
                    

        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 foto_13" id="box_15084269-eff9-446d-b612-81a9d5638c7f">
            
       <div class="cont">       

              <div class="schermata">             
               
              <div class="hori_group">
              <div class="box  pos1 gallery">             
                  <div class="cont_foto"><a href="gallery/1240679/L-orologio-della-torre-pronto-a.html"><img alt="L'orologio da torre &egrave; tornato in funzione alle 14.52 del 27 novembre" title="L'orologio da torre &egrave; tornato in funzione alle 14.52 del 27 novembre" src="resizer/210/120/true/UpkPfA5XLjhJKtqyyfvQmeCOuRrNfpLcUcCvKa5llpo=--.jpg" /></a></div>
                      <div class="icona_tipo">&nbsp;</div></div></div></div>
       </div>
       <div id="punti_slide_foto_13box_15084269-eff9-446d-b612-81a9d5638c7f" class="punti_slide"></div>
    </div>  
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
<!-- CACHED -->              
                </div>
            </div>         
            <div class="overbox_full">
                <div class="box_26">
			        


<div class="social_box">
    <a href="http://www.facebook.com/pages/Romagna-Noi/142040849148200" onclick="window.open(this.href,'',''); return false;"><img alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/#!/romagnanoi" onclick="window.open(this.href,'',''); return false;"><img alt="" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img alt="" src="images/icon_rss.png" /></a>
</div>

                    
<div id="box_23875e99-8faa-4dbc-83b7-537630a75469" class="menu_mastro menu_footer"><ul class="menu_1 n1">
<li class="home n1"><a href="sezioni/1/home" >Home</a>
</li><li class="news attivo n1"><a href="sezioni/49/news" >News</a>
<ul class="submenu_1_1 n2">
<li class="cronaca n2"><a href="sezioni/420/cronaca" >Cronaca</a>
</li><li class="politica n2"><a href="sezioni/421/politica" >Politica</a>
</li><li class="attualitagrave n2"><a href="sezioni/422/attualita" >Attualit&agrave;</a>
</li></ul>
</li><li class="sport n1"><a href="sezioni/52/sport" >Sport</a>
</li><li class="economia n1"><a href="sezioni/56/economia" >Economia</a>
</li><li class="lifestyle n1"><a href="sezioni/50/lifestyle" >Lifestyle</a>
</li><li class="culturaampeventi n1"><a href="sezioni/54/cultura-eventi" >Cultura&amp;Eventi</a>
</li><li class="forligrave n1"><a href="sezioni/59/forli" >forl&igrave;</a>
</li><li class="cesena n1"><a href="sezioni/60/cesena" >cesena</a>
</li><li class="community n1"><a href="sezioni/55/community" >Community</a>
</li><li class="ravenna n1"><a href="sezioni/61/ravenna" >ravenna</a>
</li><li class="rimini n1"><a href="sezioni/62/rimini" >rimini</a>
</li><li class="sanmarino n1"><a href="sezioni/63/san-marino" >san marino</a>
</li><li class="mediagallery n1"><a href="sezioni/57/mediagallery" >Mediagallery</a>
</li><li class="imola n1"><a href="sezioni/64/imola" >imola</a>
</li><li class="italiaestero n1"><a href="sezioni/65/italia-estero" >italia/estero</a>
</li><li class="privacypolicy n1"><a href="sezioni/446/privacy-policy" >Privacy Policy</a>
</li></ul>
</div>


                </div>
                <div class="box_27">
                    

<div class="copyright ">
    <div class="logo"><a href="index.html"><img alt="" src="images/logo_footer.png" /></a></div>
    <p>Copyright 2013 ¸ Studio Associato Pensieri Quotidiani | P.IVA 02556090393 | <a href="mailto:redazione.romagnanoi@gmail.com" class="footer_profilo">Scrivi alla Redazione</a><br/>RomagnaNOI.it &egrave; una testata giornalistica registrata al Pubblico Registro della Stampa al Tribunale di Rimini (n. 669/2009) del 18/05/2009 Direttore Responsabile  Andrea Conti<br /><br />Tutte le informazioni, le news, gli articoli, le foto, i video, i materiali e i contenuti editoriali pubblicati sul presente sito sono forniti ad uso esclusivamente personale e informativo. Tutti i diritti di sfruttamento, riproduzione, diffusione, utilizzazione circa i predetti sono riservati a Studio Associato Pensieri Quotidiani ai sensi della vigente normativa sul diritto di autore l. n. 633/1941 e succ. mod. L'utente, pertanto, &egrave; tenuto ad astenersi da qualsiasi forma di impiego, diffusione, sfruttamento, riproduzione, redistribuzione ad altri, a titolo sia gratuito che a pagamento, e comunque da ogni forma di utilizzazione delle predette informazioni, news, articoli, foto, video, materiali e contenuti editoriali.</p>
    
</div><!--copyright-->

			    	<div class="fb_footer">
			    	    



                    </div>
                </div>
            </div><!--overbox_full-->
        </div><!--container-->
			<div  class="banner_overlay"><!-- OAS AD 'Position3' - Intro Full screen - Overlay -->
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Position3');
//-->
</SCRIPT></div>
 
    

<script type="text/javascript">
//<![CDATA[
if( hasAcceptedCookie('google-analytics-cookies') ) {

var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

}
//]]>
</script>
<script type="text/javascript">
//<![CDATA[
if( hasAcceptedCookie('google-analytics-cookies') ) {

try {
var pageTracker = _gat._getTracker("UA-111679805-1");
_gat._anonymizeIp();
pageTracker._trackPageview();
} catch(err) {}

}
//]]>
</script>



                                 
   </body>
</html>  
